Ubuntu

Bugs : empathy in Ubuntu

175 of 198 results
High
Incomplete
empathy (Ubuntu) 982
High
Confirmed
High
Confirmed
empathy (Ubuntu) 18
High
Incomplete
empathy (Ubuntu) 6
Medium
Triaged
Medium
Triaged
empathy (Ubuntu) 88
Medium
Triaged
empathy (Ubuntu) 156
Medium
Triaged
empathy (Ubuntu) 24
Medium
Confirmed
Medium
Confirmed
empathy (Ubuntu) 20
Medium
Confirmed
Medium
Confirmed
Low
Triaged
Low
Triaged
Low
Triaged
empathy (Ubuntu) 18
Low
Triaged
Low
Incomplete
Low
Triaged
empathy (Ubuntu) 76
Low
Triaged
Low
Triaged
Low
Triaged
Low
Triaged
empathy (Ubuntu) 10
Low
Triaged
empathy (Ubuntu) 96
Low
Triaged
Low
Incomplete
Low
Triaged
Low
Incomplete
Low
Incomplete
empathy (Ubuntu) 36
Low
Confirmed
empathy (Ubuntu) 22
Low
Confirmed
Low
Confirmed
Low
Triaged
Low
Confirmed
Low
Triaged
Low
Triaged
empathy (Ubuntu) 12
Low
Triaged
empathy (Ubuntu) 10
Low
Triaged
empathy (Ubuntu) 34
Low
Triaged
Low
Confirmed
empathy (Ubuntu) 28
Low
Triaged
empathy (Ubuntu) 6
Low
Confirmed
empathy (Ubuntu) 6
Low
Triaged
empathy (Ubuntu) 36
Low
Confirmed
Low
Triaged
Low
Triaged
Low
Triaged
empathy (Ubuntu) 56
Low
Triaged
empathy (Ubuntu) 120
Low
Triaged
empathy (Ubuntu) 14
Low
Triaged
Low
Triaged
Low
Confirmed
empathy (Ubuntu) 6
Low
Triaged
Low
Triaged
empathy (Ubuntu) 6
175 of 198 results

"empathy" versions published in Ubuntu

Trusty (3.8.6-0ubuntu9): main/gnome
Saucy-updates (3.8.4-1ubuntu2): main/gnome
Precise-updates (3.4.2.3-0ubuntu1.1): main/gnome
Saucy (3.8.4-1ubuntu1): main/gnome
Quantal (3.6.0.3-0ubuntu1): main/gnome
Precise (3.4.1-0ubuntu1): main/gnome
Lucid-updates (2.30.3-0ubuntu1.1): main/gnome
Lucid-security (2.30.3-0ubuntu1.1): main/gnome
Lucid (2.30.0.1-0ubuntu3): main/gnome