Ubuntu

Bugs : linux in Ubuntu

175 of 271 results
Critical
Incomplete
High
Incomplete
High
Incomplete
linux (Ubuntu) 10
High
Incomplete
linux (Ubuntu) 190
High
Incomplete
High
Incomplete
High
Confirmed
linux (Ubuntu) 8
High
Confirmed
High
Incomplete
High
Incomplete
High
Incomplete
High
Confirmed
linux (Ubuntu) 20
High
Incomplete
linux (Ubuntu) 66
High
Incomplete
linux (Ubuntu) 8
High
Incomplete
High
Incomplete
High
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 10
Medium
Confirmed
linux (Ubuntu) 22
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 80
Medium
Incomplete
linux (Ubuntu) 8
Medium
Incomplete
linux (Ubuntu) 14
Medium
Incomplete
Medium
Incomplete
Medium
In Progress
linux (Ubuntu) 6
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 30
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Confirmed
linux (Ubuntu) 10
Medium
Confirmed
linux (Ubuntu) 6
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 14
Medium
Confirmed
Medium
Confirmed
Medium
Incomplete
Medium
Incomplete
Medium
Triaged
Medium
Incomplete
Medium
Confirmed
175 of 271 results

"linux" versions published in Ubuntu

Trusty (3.13.0-24.46): main/devel
Precise-proposed (3.2.0-61.92): main/devel
Lucid-proposed (2.6.32-58.120): main/devel
Quantal-proposed (3.5.0-49.73): main/devel
Saucy-proposed (3.11.0-20.34): main/devel
Saucy-updates (3.11.0-19.33): main/devel
Quantal-updates (3.5.0-48.72): main/devel
Saucy-security (3.11.0-18.32): main/devel
Quantal-security (3.5.0-47.71): main/devel
Precise-updates (3.2.0-60.91): main/devel
Precise-security (3.2.0-60.91): main/devel
Lucid-security (2.6.32-57.119): main/devel
Lucid-updates (2.6.32-57.119): main/devel
Saucy (3.11.0-12.19): main/devel
Quantal (3.5.0-17.28): main/devel
Precise (3.2.0-23.36): main/devel
Lucid (2.6.32-21.32): main/devel