Ubuntu

Bugs : empathy in Ubuntu

76150 of 199 results
Low
Confirmed
empathy (Ubuntu) 24
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 54
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
empathy (Ubuntu) 10
Wishlist
Triaged
empathy (Ubuntu) 12
Wishlist
Triaged
empathy (Ubuntu) 10
Wishlist
Triaged
empathy (Ubuntu) 312
Wishlist
Triaged
empathy (Ubuntu) 18
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 106
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 40
Wishlist
Confirmed
Wishlist
Confirmed
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
Undecided
Confirmed
Undecided
Incomplete
Undecided
Incomplete
empathy (Ubuntu) 104
Undecided
Incomplete
empathy (Ubuntu) 52
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
empathy (Ubuntu) 10
Undecided
Confirmed
empathy (Ubuntu) 18
Undecided
Confirmed
empathy (Ubuntu) 10
Undecided
Confirmed
Undecided
Incomplete
empathy (Ubuntu) 6
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
empathy (Ubuntu) 8
Undecided
Incomplete
Undecided
Confirmed
Undecided
Confirmed
Undecided
Incomplete
empathy (Ubuntu) 6
Undecided
Triaged
empathy (Ubuntu) 12
Undecided
Triaged
empathy (Ubuntu) 28
Undecided
Confirmed
empathy (Ubuntu) 136
Undecided
Confirmed
Undecided
Confirmed
empathy (Ubuntu) 6
Undecided
Confirmed
Undecided
Confirmed
Undecided
Incomplete
Undecided
Confirmed
Undecided
Confirmed
empathy (Ubuntu) 18
Undecided
Confirmed
empathy (Ubuntu) 8
Undecided
Confirmed
empathy (Ubuntu) 14
76150 of 199 results

"empathy" versions published in Ubuntu

Trusty (3.8.6-0ubuntu9): main/gnome
Saucy-updates (3.8.4-1ubuntu2): main/gnome
Precise-updates (3.4.2.3-0ubuntu1.1): main/gnome
Saucy (3.8.4-1ubuntu1): main/gnome
Quantal (3.6.0.3-0ubuntu1): main/gnome
Precise (3.4.1-0ubuntu1): main/gnome
Lucid-updates (2.30.3-0ubuntu1.1): main/gnome
Lucid-security (2.30.3-0ubuntu1.1): main/gnome
Lucid (2.30.0.1-0ubuntu3): main/gnome