175 of 329 results
High
Incomplete
High
Incomplete
High
Incomplete
High
Incomplete
linux (Ubuntu) 204
High
Incomplete
High
Incomplete
High
Incomplete
High
Incomplete
High
Incomplete
linux (Ubuntu) 32
High
Incomplete
High
Incomplete
High
Confirmed
linux (Ubuntu) 16
High
Confirmed
High
Triaged
High
Confirmed
linux (Ubuntu) 50
High
Incomplete
High
Confirmed
linux (Ubuntu) 14
High
Triaged
High
Confirmed
linux (Ubuntu) 20
High
Incomplete
#1528880 freeze
linux (Ubuntu) 8
High
Triaged
High
Triaged
linux (Ubuntu) 12
High
In Progress
High
Confirmed
High
Incomplete
linux (Ubuntu) 88
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 60
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 58
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
Medium
Triaged
Medium
Incomplete
linux (Ubuntu) 292
Medium
Incomplete
Medium
Incomplete
Medium
Incomplete
linux (Ubuntu) 10
175 of 329 results

"linux" versions published in Ubuntu

Trusty-proposed (3.13.0-122.171): main/devel
Yakkety-proposed (4.8.0-57.62): main/devel
Xenial-proposed (4.4.0-82.105): main/devel
Zesty-proposed (4.10.0-25.29): main/devel
Artful-proposed (4.11.0-8.13): main/devel
Trusty-security (3.13.0-121.170): main/devel
Trusty-updates (3.13.0-121.170): main/devel
Xenial-security (4.4.0-81.104): main/devel
Xenial-updates (4.4.0-81.104): main/devel
Yakkety-security (4.8.0-56.61): main/devel
Yakkety-updates (4.8.0-56.61): main/devel
Zesty-security (4.10.0-24.28): main/devel
Zesty-updates (4.10.0-24.28): main/devel
Vivid-proposed (3.19.0-87.95): main/devel
Artful (4.10.0-22.24): main/devel
Zesty (4.10.0-19.21): main/devel
Precise-security (3.2.0-126.169): main/devel
Precise-updates (3.2.0-126.169): main/devel
Vivid-security (3.19.0-84.92): main/devel
Vivid-updates (3.19.0-84.92): main/devel
Yakkety (4.8.0-22.24): main/devel
Xenial (4.4.0-21.37): main/devel
Vivid (3.19.0-15.15): main/devel
Trusty (3.13.0-24.46): main/devel
Precise (3.2.0-23.36): main/devel