Ubuntu

Bugs : courier-authlib in Ubuntu

15 of 5 results
15 of 5 results

"courier-authlib" versions published in Ubuntu

Trusty (0.63.0-6ubuntu1): universe/mail
Saucy (0.63.0-6): universe/mail
Quantal (0.63.0-6): universe/mail
Precise (0.63.0-4build1): universe/mail
Lucid (0.62.4-1): universe/mail