Comment 6 for bug 665218

midday (midday) wrote :

Here https://bugs.launchpad.net/aptdaemon/+bug/688517
error accrures if execute gui app from postinst script in deb (by aptdaemon) but
 with dpkg -i all OK