Comment 7 for bug 1477720

Serbulent (serbulentu) wrote :

I can confirm same issue on 14.04.3 as;

unity8-lxc-setup nor unity8-lxc-setup --rebuild-all did not work

option --update-lxc gives error: Unable to start the container...