Comment 11 for bug 968680

Izidor Matušov asks:
> Stephen> Is there any way how to upgrade to the version which fixes this
> bug from standard Ubuntu 13.04?

This bug has already been nominated to be backported to Ubuntu 13.04. Now that it's been released in the development
version of Ubuntu, someone needs to propose merging the change to the 7.0 branch of Unity and complete the SRU paperwork.