Comment 3 for bug 938590

Omer Akram (om26er) wrote :

that would just need unity to build again for the latest ABI break and it will be installable.