Comment 29 for bug 1171663

On 02/08/13 18:59, Saikrishna Arcot wrote:
> One method might be to run "sudo apt-get install
> unity=7.0.0daily13.06.19*" (without the quotes at the ends). This should
> update unity and necessary dependencies.
>
unity=7.0.0daily13.06.19* not found