Comment 23 for bug 1171663

Saikrishna Arcot (saiarcot895) wrote :

Rowan, what version of Unity do you have? Use "apt-cache policy unity" to see what version you have. If the installed and candidate versions say 7.0.0daily13.04.18~13.04-0ubuntu1, then you need to enable the -proposed pocket.