Comment 4 for bug 1424059

Nobody you wants the full range of devel packages should go anywhere near 14.04.2 or install the lts-utopic mesa packages on a 14.04 or 14.04.1 install
It's just a decent case of fubar
(- another example - freeglut3-dev