Ubuntu

Comment 1 for bug 116808

(High: composite-by-default blocker)