Comment 92 for bug 614993

ifone (hellocyf) wrote :

this error log.

 This can be caused by:
 * Upgrading to a pre-release version of Ubuntu
 * Running the current pre-release version of Ubuntu
 * Unofficial software packages not provided by Ubuntu