Comment 20 for bug 614993

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package xorg-server - 2:1.9.0-0ubuntu2

---------------
xorg-server (2:1.9.0-0ubuntu2) maverick; urgency=low

  * debian/control:
    - add explict breaks from xserver-xorg-core against
      xserver-xorg-video-v4l (<< 1:0.2.0-4ubuntu1) to ensure that
      upgrades with universe disabled work (LP: #614993)
 -- Michael Vogt <email address hidden> Mon, 30 Aug 2010 15:40:07 +0200