Comment 8 for bug 1292122

In , Narann (narann) wrote :

Oups, my spec: Linux Mint 17 Qiana XFCE.

xfwm4: 4.11.1-2ubuntu-2
xfdesktop4: 4.11.6-1ubuntu-1

Need more infos?