Comment 2 for bug 1483276

I have also tested it in Ubuntu GNOME 16.04 with GNOME 3.19 and the issue is still present.