Comment 1 for bug 50041

Simon Law (sfllaw) wrote :

Hello Walter,

Which version of Ubuntu are you running? Which version of WvDial
are you trying to install?