Comment 12 for bug 1849679

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package wslu - 2.3.2-0ubuntu2~19.10.0

---------------
wslu (2.3.2-0ubuntu2~19.10.0) eoan; urgency=medium

  * Backport to Eoan (LP: #1849679)

wslu (2.3.2-0ubuntu2) focal; urgency=medium

  * Suppress pulseaudio error on starting shell when pulseaudio-utils is installed
    (LP: #1844671)

 -- Balint Reczey <email address hidden> Thu, 24 Oct 2019 16:15:20 +0200