Comment 8 for bug 796824

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package workrave - 1.10-0ubuntu1

---------------
workrave (1.10-0ubuntu1) raring; urgency=low

  * New upstream release
  * debian/control, debian/rules, debian/workrave.install:
    - Enable support for an indicator in Unity (LP: #796824)
  * debian/patches/fix-format-security.patch:
    - Fix FTBFS due to -Werror=format-security
 -- Michael Terry <email address hidden> Thu, 24 Jan 2013 11:04:41 -0500