Comment 6 for bug 990979

Maarten Bezemer (veger) wrote :

If you have Precise, you just need to check if you have precise-updates available in /etc/apt/sources.list:
  deb http://nl.archive.ubuntu.com/ubuntu/ precise-updates main restricted

And just update/upgrade your system. Afterwards you should have version 1.41-2ubuntu0.1 of xtables-addons

If you do not have Precise, you need 'pinning': https://help.ubuntu.com/community/PinningHowto