Comment 9 for bug 1744711

Egmont Koblinger (egmont-gmail) wrote :

So glib 2.54 -> 2.55 upgrade has problems, and as a consequence, vte upgrade (which requires glib >= 2.40) is held back?? I don't understand it :D Nevermind, I'm sure it'll all be polished out for the final 18.04 + 3.28, so it's okay.