Comment 5 for bug 1189777

Matthias Gehre (m-gehre) wrote :

I don't understand the reason for this being marked "invalid".
I have libudev1 of current version. 'dpkg -l libudev1' shows:

ii libudev1:amd64 198-0ubuntu11.1 amd64 libudev shared library

And I do not have any dbgsym packages installed.

Why am I unable to report this bug? What can I do to fix this?