Ubuntu

Comment 4 for bug 216368

Thanks for your bugreport.

What version of adept-manager did you use for the upgrade?