Comment 13 for bug 741652

hello, I get this error with unity 3.6.8 compiz 0.9.4.0
in particular, this happens to me at the end of the installations that I do with PlayOnLinux