Comment 51 for bug 361205

hi

On Sat, May 2, 2009 at 12:28 PM, tinker123 <email address hidden> wrote:

> Ubuntu 9.04: Tracker Applet Errors
>
> I just upgraded to Ubuntu 9.04.
>
> I keep getting a pop-up from the Tracker Applet that reads:

Yes, please follow the instructions in this thread. Please feel free to
email me again if you have any other questions:

http://ubuntuforums.org/showthread.php?p=7149477#post7149477