Comment 5 for bug 575812

der_vegi (m-may) wrote :

Still there in Natty. Installation of the deb mentioned above works for me as well, but causes an error with natbib.sty. Maybe this bug should be forwarded to Debian?