Ubuntu

Comment 2 for bug 384904

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package texlive-base - 2007-13ubuntu0.1

---------------
texlive-base (2007-13ubuntu0.1) hardy-security; urgency=low

  * Add debian/patches/fix-installation-timebomb: fix the detection of
    5-year-old-source from error to a warning so that tetex-bin remains
    installable (LP: #384904).

 -- Kees Cook <email address hidden> Mon, 08 Jun 2009 12:04:45 -0700