Comment 4 for bug 749748

Brian Murray (brian-murray) wrote :

The package seems to be missing a dependency on python-glade2 then.