Comment 3 for bug 1837091

You did some magic there:

sbd (1.3.1-4 to 1.4.0-18-g5e3283c-1)
Maintainer: Debian HA Maintainers
Section: universe/misc
90 days old
autopkgtest for sbd/1.4.0-18-g5e3283c-1: amd64: Pass, arm64: Pass, armhf: Pass, i386: Pass, ppc64el: Pass, s390x: Pass
Invalidated by dependency
Depends: sbd pacemaker (not considered)
Not considered

I guess this bug is "wont fix" now ?

Thanks!