Comment 8 for bug 227922

Kristian Rink (kawazu) wrote :

Also stumbled across this, two different machines upgraded to hardy just recently. Downgrading qt4 so far, seems likely to remove quite a bunch of other packages currently in use. Any chance of a better solution to that, here, before hardy+1?