Comment 4 for bug 227922

Andi (nudeldieb) wrote :

I found two orphans libqtcore4, libqtgui4 (not libqt4-core or libqt4-gui). Now it works!!!