Comment 3 for bug 227922

Andi (nudeldieb) wrote :

If I downgrade libqt4 to 4.3.4-0ubuntu3, stellarium (0.9.1-2) doesn't start at all with the following error:
Cannot mix incompatible Qt libraries

What's the problem now?