Comment 17 for bug 723796

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package qemu-kvm - 0.14.1+noroms-0ubuntu7

---------------
qemu-kvm (0.14.1+noroms-0ubuntu7) precise; urgency=low

  * Create new qemu-kvm-spice package (LP: #723796)
    - debian/control: add libspice-protocol-dev and libspice-server-dev
      to build-depends, and define the qemu-kvm-spice package.
    - debian/rules: add a new spice-build target (based on old -static rules):
      * add --enable-spice to its configure args
      * rename its wanted binaries to *-spice
    - debian/qemu-kvm-spice.links and debian/qemu-kvm-spice.dirs: install
      kvm-spice and qemu-system-x86_64-spice
 -- Serge Hallyn <email address hidden> Mon, 17 Oct 2011 16:22:37 +0000