Comment 13 for bug 723796

Quoting Doug Stanley (<email address hidden>):
> Is this supposed to be fixed for qemu-kvm? Or am i supposed to install
> another package to get spice support? I'm running oneric and using qemu-
> kvm from the main repos, but no spice support seems to be available.

This is awaiting a feature freeze exception (FFE) for spice-gtk and
for qemu-kvm. If/when that is granted, the feature will be available
in the 'kvm-spice' executable provided by the qemu-kvm-spice package.