Comment 3 for bug 320059

Yaoqian (yaoqian) wrote :

When I update from Ubuntu 9.* to ubuntu 9.10, I got this problem. I try to reinstall it under ubuntu 9.10 and got error again.