Comment 22 for bug 1181106

The answer in #15 worked for me.

I have lubuntu 13.10 (but installed initially ubuntu 13.10 and added the packages afterwards).