Comment 5 for bug 1716825

Steve Langasek (vorlon) wrote :

Confirmed with plymouth 0.9.2-3ubuntu15.1.