There are currently no open bugs.

"paps" versions published in Ubuntu

Impish (0.6.8-7.1): universe/libs
Hirsute (0.6.8-7.1): universe/libs
Groovy (0.6.8-7.1): universe/libs
Focal (0.6.8-7.1): universe/libs
Bionic (0.6.8-7.1): universe/libs
Xenial (0.6.8-7ubuntu1): universe/libs
Trusty (0.6.8-7): universe/libs