Comment 123 for bug 445009

Re testing eclipse-*-3.5.1-27.fc13:

On f12 it also needs a new jetty. I tried with the one from http://koji.fedoraproject.org/koji/buildinfo?buildID=144142

It seems like the f12 pydev doesn't work with the new eclipse builds? I can only reproduce the crash with pydev.