Comment 4 for bug 1512603

I installed 2.7.2 packages from Debian and it works for me on 15.10.