Comment 1 for bug 1551823

Is this required to release VPN support?