Comment 15 for bug 112009

On Tue, Jan 08, 2008 at 09:48:02AM -0000, Ohad Lutzky wrote:
> Note that this bug is only Fixed for wpasupplicant 0.6 and above, so if
> we want NM to work with it, wpasupplicant has to be updated. (I have a
> fix for current wpasupplicant, which Dan Williams sent, but it would
> probably be better to go for all-out 0.6)
>

we will not upgrade to 0.6 before we ship nm 0.7

 - Alexander