Comment 9 for bug 27440

Sebastien Bacher (seb128) wrote :

(In reply to comment #7)
> (In reply to comment #6)
> > nautilus-dbg is an universe package
>
> I download nautilus-dbg from http://packages.ubuntu.com/hoary/gnome/nautilus-dbg
> the version of nautilus on my system is 2.13.3-ubuntu2
> nautilus-dbg depends on nautilus2.10.0-ubuntu9
> What should I do next?

Why no just using universe and apt-get it? Universe is not activated by default
but you can uncomment the line from /etc/apt/sources.list or use the
update-manager/synaptic list of mirrors and select the corresponding line