Comment 2 for bug 316280

Mathias Gug (mathiaz) wrote :

mysql-dfsg-5.1 provided a transitional package named libmysqlclient15-dev and introduced a new binary package libmysqlclient-dev. However mysql 5.0 is the one currently in main and should be the version used to build packages.