Comment 3 for bug 910736

Thanks for doing this!

It looks fine, but could you please re-do the merge proposal against lp:~modemmanager/modemmanager/ubuntu, which is the correct branch for packaging modemmanager used by both Debian and Ubuntu?

I think this also deserves being forwarded upstream, if it hasn't been done already.