Comment 79 for bug 1735594

Jaime Cruz (jaime-cruz) wrote :

Installed the updated package from "Proposed" and that has resolved the issue. Thanks.