Comment 2 for bug 1618545

Brian Murray (brian-murray) wrote :

I ran the following two commands and the package installed successfully.

sudo apt-get remove libgl1-mesa-dri-lts-vivid:i386 libgl1-mesa-glx-lts-vivid:i386

sudo apt-get install libgl1-mesa-glx-lts-vivid:i386