Comment 3 for bug 1524480

Steve Langasek (vorlon) wrote :

fixing this probably requires an SRU, to get a fixed version of plymouth-theme-lubuntu-logo onto the system *before* trying to upgrade to the new version of plymouth in 16.04.