11 of 1 result
Low
Confirmed
#1547400 CVE-2016-2853
linux (Ubuntu) 256
11 of 1 result

"linux" versions published in Ubuntu

Trusty-proposed (3.13.0-168.218): main/devel
Xenial-proposed (4.4.0-144.170): main/devel
Trusty-security (3.13.0-167.217): main/devel
Trusty-updates (3.13.0-167.217): main/devel
Xenial-updates (4.4.0-143.169): main/devel
Xenial-security (4.4.0-143.169): main/devel
Bionic-proposed (4.15.0-47.50): main/devel
Cosmic-proposed (4.18.0-17.18): main/devel
Disco-proposed (5.0.0-8.9): main/devel
Disco (5.0.0-7.8): main/devel
Cosmic-security (4.18.0-16.17): main/devel
Cosmic-updates (4.18.0-16.17): main/devel
Bionic-security (4.15.0-46.49): main/devel
Bionic-updates (4.15.0-46.49): main/devel
Cosmic (4.18.0-10.11): main/devel
Bionic (4.15.0-20.21): main/devel
Precise-security (3.2.0-126.169): main/devel
Precise-updates (3.2.0-126.169): main/devel
Xenial (4.4.0-21.37): main/devel
Trusty (3.13.0-24.46): main/devel
Precise (3.2.0-23.36): main/devel